Acum este Sâm Noi 25, 2017 11:19 am

Ora este UTC + 2





 Pagina 1 din 1 [ 6 mesaje ] 
Autor Mesaj
 Subiectul mesajului: Problema clima Stilo 1.4
MesajScris: Joi Iul 19, 2012 1:42 pm 

Membru din: Joi Iul 19, 2012 1:36 pm
Mesaje: 3
Masina: fiat stilo 1.4 95 cp
Locatie: Calarasi
Buna ziua!
Am o problema cu instalatia de climatizare a masinii mele, un Stilo 1.4 (climatizare cu doua zone), in sensul ca atunci cand temp. exterioara scade sub 30 grade, instalatia raceste timp de cateva zeci de secunde, dupa care se aude un zgomot infundat undeva la jum. bordului, oarecum spre compartimentul motor (zgomot de teava ce se infunda sau ca o supapa ce se inchide), dupa care instalatia baga aer fierbinte.
Cand este cald afara baga doar aer fierbinte.
Ce ar putea fi?

Stima!


Neconectat
 Profil  
 
 Subiectul mesajului: Re: Problema clima Stilo 1.4
MesajScris: Joi Iul 19, 2012 2:05 pm 

Membru din: Sâm Ian 31, 2009 3:51 pm
Mesaje: 1216
Locaţie: BUCURESTI
Salut ,
Problema pare sa fie din lipsa de freon sau rezistenta de ventilator arsa.Probabil zgomotul se aude de la compresor .In prima faza incercati sa verificati instalatia de clima ,mergeti la un atelier faceti o vidare si bagati freon daca instalatia nu are pierderi.Se mai fisureaza conductele in partea dreapta langa radiator.


Neconectat
 Profil  
 
 Subiectul mesajului: Re: Problema clima Stilo 1.4
MesajScris: Joi Iul 19, 2012 2:14 pm 

Membru din: Joi Iul 19, 2012 1:36 pm
Mesaje: 3
Masina: fiat stilo 1.4 95 cp
Locatie: Calarasi
Nu stiu ce sa zic cu freonul. Ma gandesc ca daca nu ar fi avut freon in instalatie nu ar fi bagat aer rece mai deloc.
Pe de alta parte, faptul ca dupa ce baga aer rece, in momentul in care se aude zgomotul cu pricina brusc instalatia baga aer fierbinte, repet fierbinte, ma face sa ma gandesc la existenta unui releu ceva care cupleaza sau decupleaza anapoda (nu ca m-as pricepe).
Inainte sa ma apuc sa videz instalatia si sa bag freon mai pot face si alte verificari?


Neconectat
 Profil  
 
 Subiectul mesajului: Re: Problema clima Stilo 1.4
MesajScris: Joi Iul 19, 2012 7:56 pm 

Membru din: Sâm Ian 31, 2009 3:51 pm
Mesaje: 1216
Locaţie: BUCURESTI
Salut ,
Teoretic treaba este simpla, aveti freon insuficient in instalatie .Cam la 2,3 ani este bine sa se faca o reancarcare cu freon ,la diferentele de temperatura ...mai ales iarna este posibil sa mai scape freon pe la oringurile de etansare .
Problema 2 poate sa fie de la ventilatorul de racire daca nu porneste pe treapta a 2 cand cuplati A\C .
Daca aveti freon insuficient in instalatie sau ventilatorul nu porneste pe treapta 2 este normal sa bage aer rece putin dupa care compresorul se decupleaza automat si se aude acel zgomot. Compresorul fiind oprit normal ca baga aer cald .
Verificati daca atunci cand porniti A\C ventilatorul porneste puternic ,daca porneste ori aveti freon insuficient ori aveti o fisura la una din conducte .
Cand mergeti la atelierul pentru incarcat freon spunetile sa recupereze freonul pentru a vedea exact ce cantitate a fost in instalatie si rugatii sa bage exact cat trebuie pentru acest mode + ulei + solutie de contrast pentru a vedea daca exista pierderi .
Aceasta problema mai apare cand se defecteaza motorasele de la clima si raman blocate pe deschis sau inchis ,asta se poate verifica doar pe tester .
Daca ar fii motorasele blocate compresorul ar trebui sa ramana cuplat si una din conducte foarte rece . Verificati daca atunci cand baga aer cald compresorul este cuplat si daca ventilatorul este in functiune .Pentru a verifica daca este cuplat ridicati capota si va uitati la compresor ,daca se invarte doar partea exterioara nu este cuplat ,daca se invarte si mijlocul este cuplat .


Neconectat
 Profil  
 
 Subiectul mesajului: Re: Problema clima Stilo 1.4
MesajScris: Sâm Iul 21, 2012 12:56 pm 

Membru din: Joi Iul 19, 2012 1:36 pm
Mesaje: 3
Masina: fiat stilo 1.4 95 cp
Locatie: Calarasi
Buna ziua!

Astazi am incarcat instalatia cu freon, sa zicem ca era ok, presiunea buna, cantitatea de freon din instalatie ok, in fine, dupa ce termin cu testele si umplem instalatia surpriza: baga aer cald.
Mai butonam un pic la clima si observ ca daca ii dau comanda sa bage aer doar pe grila de pe bord, nu si la parbriz si picioare, pe jumatate din bord (dreapta) baga aer rece, cealalta jum. aer cald.
Sa inteleg ca unul din motorasele ce controleaza instalatia de climatizare (pe partea stianga) s-a sticat? Cat de complicata este inlocuirea lui?

Multumesc inca odata pentru raspunsurile prompte si sfaturile de pana acum, numai bine!


Neconectat
 Profil  
 
 Subiectul mesajului: Re: Problema clima Stilo 1.4
MesajScris: Dum Iul 22, 2012 7:24 pm 

Membru din: Sâm Ian 31, 2009 3:51 pm
Mesaje: 1216
Locaţie: BUCURESTI
Salut ,
Daca pe jumatate baga aer rece si jumatate cald ,cu siguranta cel putin unul din motorase este defect .Pe testerul Fiat arata exact motorasul cu probleme .Este destul de incomod de unblat la ele ,trebuiesc demontate toate plasticele de sub volan pentru cel din partea stanga si in dreapta este putin mai greu accesul .In capatul motorasului este o bucse de plastic care angreneaza clapetele ce schimba dupa rece pe cald ,stanga dreapta ,sus jos ...etc . In cele mai multe cazuri se rupe acea bucse si motorasul se invarte in gol ,clapetele ramanand blocate in pozitia in care au ramas . Aveti 2 variante ,ori blocati pe rece manual si o sa mearga doar pe rece ori trebuie demontat si reparat .


Neconectat
 Profil  
 
Afişează mesajele de la anteriorul:  Sortează după  
 Pagina 1 din 1 [ 6 mesaje ] 

Ora este UTC + 2


Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 1 vizitator


Nu puteţi scrie subiecte noi în acest forum
Nu puteţi răspunde subiectelor din acest forum
Nu puteţi modifica mesajele dumneavoastră în acest forum
Nu puteţi şterge mesajele dumneavoastră în acest forum
Nu puteţi publica ataşamente în acest forum

Căutare după:
Mergi la:  

cron