Acum este Sâm Noi 25, 2017 11:12 am

Ora este UTC + 2





 Pagina 1 din 1 [ 2 mesaje ] 
Autor Mesaj
 Subiectul mesajului: ciudat rau
MesajScris: Vin Noi 23, 2012 8:54 pm 

Membru din: Vin Noi 23, 2012 8:42 pm
Mesaje: 1
Masina: fiat bravo 1.6 16v 110cp
Locatie: castellon de la plana
Tara de origine: Spain
salut.am un fiat bravo 1.6 16 v din 2001.i-am dat chiuloasa jos din cauza ca s-a rupt cureaua de distributie si a strambat cateva supape etc.am montat tot la locul lui am plecat cu masina mergand excelent si am oprit la o benzinarie,cand am vrut sa plec nu a mai pornit motorul. Am incercat zeci de modalitati sa o pornesc,am pus un tester de diagnoze nu imi da niciun cod de avarie. i-am scos mufele de la centralina le-am bagat innapoi si a pornit masina,dar ciudat este ca am inchis usa la masina si s-a oprit motoru si nici ca a mai pornit.


Neconectat
 Profil  
 
 Subiectul mesajului: Re: ciudat rau
MesajScris: Mar Dec 04, 2012 11:38 am 

Membru din: Sâm Ian 31, 2009 3:51 pm
Mesaje: 1216
Locaţie: BUCURESTI
Salut ,
Verificati bine instalatia poate ati prins vrun cablu la montaj ,verificati daca masa este buna , daca aveti alarma este posibil sa trebuiasca resetata sau verificati inertialul poate cand ati trantit usa sa declansat si taie alimentarea .


Neconectat
 Profil  
 
Afişează mesajele de la anteriorul:  Sortează după  
 Pagina 1 din 1 [ 2 mesaje ] 

Ora este UTC + 2


Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 1 vizitator


Nu puteţi scrie subiecte noi în acest forum
Nu puteţi răspunde subiectelor din acest forum
Nu puteţi modifica mesajele dumneavoastră în acest forum
Nu puteţi şterge mesajele dumneavoastră în acest forum
Nu puteţi publica ataşamente în acest forum

Căutare după:
Mergi la:  

cron